Mr DeepFakes Forums
  • New and improved dark forum theme!
  • Guests can now comment on videos on the tube.
   
Total Likes Received: 1 (0.01 per day | 0.09 percent of total 1065)
(Find All Threads Liked ForFind All Posts Liked For) Total Likes Given: 0 (0 per day | 0 percent of total 1066)
(Find All Liked ThreadsFind All Liked Posts)

frossi65
(NewFaker)
NewFaker

Registration Date: 12-15-2018
Date of Birth: Not Specified
Local Time: 05-22-2019 at 04:40 PM
Status:

frossi65's Most Liked Post
Post Subject Numbers of Likes
RE: DeepFaceLab - Google Colab Tutorial 1
Thread Subject Forum Name
DeepFaceLab - Google Colab Tutorial Guides
Post Message
@chervonij

when i try to exreac faces i get this error:

/content
Traceback (most recent call last):
File "DeepFaceLab/main.py", line 254, in <module>
arguments.func(arguments)
File "DeepFaceLab/main.py", line 35, in process_extract
'multi_gpu' : arguments.multi_gpu,
File "/content/DeepFaceLab/mainscripts/Extractor.py", line 802, in main
raise ValueError('Input directory not found. Please ensure it exists.')
ValueError: Input directory not found. Please ensure it exists.

i have mounted workspace.zip and the data_dst shows up in files.
what am i doing wrong?

@chervonij

never mind. i probably understood my mistake

frossi65's Forum Info
Joined:
12-15-2018
Last Visit:
05-18-2019, 01:26 PM
Total Posts:
2 (0.01 posts per day | 0.03 percent of total posts) Find All Posts
Total Threads:
0 (0 threads per day | 0 percent of total threads) Find All Threads
Time Spent Online:
1 Hour, 20 Minutes, 53 Seconds
Thanks/Likes:
Given: 0 | Recieved: 1
Members Referred:
0
frossi65's Contact Details